• Avatar do Utilizador
  • Avatar do Utilizador
By kreator43
#184155
Boas. Tenho seguinte problema, cada vez que acelero os motores com o stick do radio, estes começao acelerar sozinhos e mesmo que meta o stick todo para baixo eles fica o na velocidade máxima, ou seja não desacelera. Já calibre esc e continua na mesma. Aconteceu após ter batido e partido uma hélice, virifiquei soldaduras e os motores, parece estar OK.
By GhostMaster
#184165
kreator43 Escreveu:
11 jul 2019, 12:55
Boas. Tenho seguinte problema, cada vez que acelero os motores com o stick do radio, estes começao acelerar sozinhos e mesmo que meta o stick todo para baixo eles fica o na velocidade máxima, ou seja não desacelera. Já calibre esc e continua na mesma. Aconteceu após ter batido e partido uma hélice, virifiquei soldaduras e os motores, parece estar OK.
A controladora faz sempre isso sem hélices, está a tentar compensar e como não consegue vai aumentando a rotação até conseguir, como nunca consegue é ate chegar ao máximo.
long long title how many chars? lets see 123 ok more? yes 60

We have created lots of YouTube videos just so you can achieve [...]

Another post test yes yes yes or no, maybe ni? :-/

The best flat phpBB theme around. Period. Fine craftmanship and [...]

Do you need a super MOD? Well here it is. chew on this

All you need is right here. Content tag, SEO, listing, Pizza and spaghetti [...]

Lasagna on me this time ok? I got plenty of cash

this should be fantastic. but what about links,images, bbcodes etc etc? [...]

Ajudem o fórum usando este link para compras na Banggood